» Ubuntu » Пакети

Error

two or more packages specified (bovo natty-updates)