» Ubuntu » Пакети

Error

two or more packages specified (postgresql-pltcl-8.4 natty-updates)