» Ubuntu » Пакети

Error

two or more packages specified (debian-installer natty-updates)