» Ubuntu » Пакети

Error

two or more packages specified (block-modules-2.6.38-11-generic-di natty-updates)