» Ubuntu » Пакети

Error

two or more packages specified (fs-core-modules-2.6.38-14-virtual-di natty-updates)