» Ubuntu » Пакети

Error

two or more packages specified (irda-modules-2.6.38-12-virtual-di natty-updates)