» Ubuntu » Пакети

Error

two or more packages specified (pata-modules-2.6.38-11-generic-di natty-updates)