» Ubuntu » Пакети

Error

two or more packages specified (buildd natty-updates)