» Ubuntu » Пакети

Error

two or more packages specified (eglibc-source natty-updates)