» Ubuntu » Пакети

Error

two or more packages specified (gdm natty-updates)