» Ubuntu » Пакети

Error

two or more packages specified (empathy-common natty-updates)