» Ubuntu » Пакети

Error

two or more packages specified (rhythmbox natty-updates)