» Ubuntu » Пакети

Error

two or more packages specified (gwenview natty-updates)