» Ubuntu » Пакети

Error

two or more packages specified (gwibber natty-updates)