» Ubuntu » Пакети

Error

two or more packages specified (gwibber-service natty-updates)