» Ubuntu » Пакети

Error

two or more packages specified (jabberd14 natty-updates)