» Ubuntu » Пакети

Error

two or more packages specified (libcommons-daemon-java natty-updates)