» Ubuntu » Пакети

Error

two or more packages specified (jsvc natty-updates)