» Ubuntu » Пакети

Error

two or more packages specified (kapman natty-updates)