» Ubuntu » Пакети

Error

two or more packages specified (kde-standard natty-updates)