» Ubuntu » Пакети

Error

two or more packages specified (kdoctools natty-updates)