» Ubuntu » Пакети

Error

two or more packages specified (ksame natty-updates)