» Ubuntu » Пакети

Error

two or more packages specified (language-pack-bs natty-updates)