» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-csb-base natty-updates)