» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-ht natty-updates)