» Ubuntu » Пакети

Error

two or more packages specified (language-pack-kde-sl-base natty-updates)