» Ubuntu » Пакети

Error

two or more packages specified (language-pack-nso natty-updates)