» Ubuntu » Пакети

Error

two or more packages specified (language-pack-tl natty-updates)