» Ubuntu » Пакети

Error

two or more packages specified (language-pack-ve natty-updates)