» Ubuntu » Пакети

Error

two or more packages specified (libakonadi-kabc4 natty-updates)