» Ubuntu » Пакети

Error

two or more packages specified (libgstreamer0.10-0-dbg natty-updates)