» Ubuntu » Пакети

Error

two or more packages specified (libjasper-dev natty-updates)