» Ubuntu » Пакети

Error

two or more packages specified (libkdb5-4 natty-updates)