» Ubuntu » Пакети

Error

two or more packages specified (libkipi-dev natty-updates)