» Ubuntu » Пакети

Error

two or more packages specified (libkiten-dev natty-updates)