» Ubuntu » Пакети

Error

two or more packages specified (libkrossui4 natty-updates)