» Ubuntu » Пакети

Error

two or more packages specified (libntrack-gobject-dev natty-updates)