» Ubuntu » Пакети

Error

two or more packages specified (libreoffice-evolution natty-updates)