» Ubuntu » Пакети

Error

two or more packages specified (libreoffice-gcj natty-updates)