» Ubuntu » Пакети

Error

two or more packages specified (libscalar-list-utils-perl natty-updates)