» Ubuntu » Пакети

Error

two or more packages specified (libwbclient0 natty-updates)