» Ubuntu » Пакети

Error

two or more packages specified (lighttpd-dev natty-updates)