» Ubuntu » Пакети

Error

two or more packages specified (cantor natty-updates)