» Ubuntu » Пакети

Error

two or more packages specified (meld natty-updates)