» Ubuntu » Пакети

Error

two or more packages specified (libreoffice-mysql-connector natty-updates)