» Ubuntu » Пакети

Error

two or more packages specified (nvidia-173-kernel-source natty-updates)