» Ubuntu » Пакети

Error

two or more packages specified (nvidia-96-dev natty-updates)