» Ubuntu » Пакети

Error

two or more packages specified (nvidia-glx-185-dev natty-updates)