» Ubuntu » Пакети

Error

two or more packages specified (nscd natty-updates)