» Ubuntu » Пакети

Error

two or more packages specified (nvidia-common natty-updates)